Adevinta - Tableau Server is DOWN – Detalles del incidente

Sistemas funcionando con normalidad

Tableau Server is DOWN

Resuelto
En funcionamiento
Iniciado el hace alrededor de 3 añosDuró menos de un minuto

Afectado

Actualizaciones
  • Resuelto
    Resuelto

    We have seen a generic service restart and we're looking into the root cause.

    For now, the service is up and running again.

    Thanks,